<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6" lang="de-DE"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7" lang="de-DE"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8" lang="de-DE"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9" lang="de-DE"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="de-DE"> <!--<![endif]-->

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte » Mercado Uno - Anzeigenportal für Paraguay</title>
<meta name="description" content="Zu verkaufen Epson WorkForce WF-3640 in Folge Umstieg auf A3 Tintenstrahldrucker." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/" />

	<link rel="profile" href="http://gmpg.org/xfn/11" />
    
	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.mercado-uno.com/feed/?post_type=ad_listing" />
	<link rel="pingback" href="https://www.mercado-uno.com/xmlrpc.php" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	
	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mercado-uno.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.mercado-uno.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mercado-uno.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bst-styles-css'  href='https://www.mercado-uno.com/wp-content/plugins/bst-dsgvo-cookie/includes/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert1-css-css'  href='https://www.mercado-uno.com/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bst-alert2-css-css'  href='https://www.mercado-uno.com/wp-content/plugins/bst-dsgvo-cookie/includes/css/bst-mesage-flat-theme.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mercado-uno.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='classipress-css'  href='https://www.mercado-uno.com/wp-content/themes/classipress/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rondell-css'  href='https://www.mercado-uno.com/wp-content/themes/rondell/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.mercado-uno.com/wp-content/themes/classipress/theme-framework/js/colorbox/colorbox.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='https://www.mercado-uno.com/wp-content/themes/classipress/framework/styles/jquery-ui/jquery-ui.min.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-reports-css'  href='https://www.mercado-uno.com/wp-content/themes/classipress/includes/reports/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mercado-uno.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='options_stylesheets_alt_style-css'  href='http://www.mercado-uno.com/wp-content/themes/rondell/blue.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.mercado-uno.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mercado-uno.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2' id='jquery-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/framework/js/validate/jquery.validate.min.js?ver=1.13.0' id='validate-js'></script>
<script type='text/javascript' id='validate-lang-js-extra'>
/* <![CDATA[ */
var validateL10n = {"required":"Diese Anzeige ist abgelaufen","remote":"Please fix this field.","email":"Please enter a valid email address.","url":"Please enter a valid URL.","date":"Please enter a valid date.","dateISO":"Please enter a valid date (ISO).","number":"Please enter a valid number.","digits":"Please enter only digits.","creditcard":"Please enter a valid credit card number.","equalTo":"Please enter the same value again.","maxlength":"Please enter no more than {0} characters.","minlength":"Please enter at least {0} characters.","rangelength":"Please enter a value between {0} and {1} characters long.","range":"Please enter a value between {0} and {1}.","max":"Please enter a value less than or equal to {0}.","min":"Please enter a value greater than or equal to {0}."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/framework/js/validate/jquery.validate-lang.js?ver=5.7.2' id='validate-lang-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/js/jquery.tinynav.js?ver=1.1' id='tinynav-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/theme-framework/js/footable/jquery.footable.min.js?ver=2.0.3' id='footable-js'></script>
<script type='text/javascript' id='theme-scripts-js-extra'>
/* <![CDATA[ */
var classipress_params = {"appTaxTag":"ad_tag","require_images":"","ad_parent_posting":"yes","ad_currency":"Gs.\u00a0","currency_position":"right_space","home_url":"https:\/\/www.mercado-uno.com\/","ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"324a0ab515","text_processing":"einen Moment, bitte","text_require_images":"Please upload at least 1 image.","text_before_delete_ad":"Wollen Sie diese Anzeige wirklich l\u00f6schen?","text_mobile_navigation":"Navigation","loader":"https:\/\/www.mercado-uno.com\/wp-content\/themes\/classipress\/images\/loader.gif","listing_id":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/js/theme-scripts.min.js?ver=3.3.3' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/js/cufon-yui.js?ver=1.0.9i' id='cufon-yui-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/fonts/Vegur_400-Vegur_700.font.js?ver=5.7.2' id='cufon-font-vegur-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/fonts/Liberation_Serif_400.font.js?ver=5.7.2' id='cufon-font-liberation-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;language=de&#038;region=PY&#038;ver=3.0' id='google-maps-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/theme-framework/js/colorbox/jquery.colorbox.min.js?ver=1.6.1' id='colorbox-js'></script>
<link rel="https://api.w.org/" href="https://www.mercado-uno.com/wp-json/" /><link rel="alternate" type="application/json+oembed" href="https://www.mercado-uno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercado-uno.com%2Fads%2Fepson-workforce-wf-3640-mit-5-packungen-ersatztinte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mercado-uno.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mercado-uno.com%2Fads%2Fepson-workforce-wf-3640-mit-5-packungen-ersatztinte%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel='shortcut icon' href='https://www.mercado-uno.com/wp-content/themes/rondell/images/favicon.ico' />
<link rel="shortcut icon" href="https://www.mercado-uno.com/wp-content/themes/rondell/images/favicon.ico" />
	<!--[if gte IE 9]> <script type="text/javascript"> Cufon.set('engine', 'canvas'); </script> <![endif]-->

	<!-- cufon font replacements -->
	<script type="text/javascript">
		// <![CDATA[
		Cufon.replace('.content_right h2.dotted', { fontFamily: 'Liberation Serif', textShadow:'0 1px 0 #FFFFFF' });
		// ]]>
	</script>
	<!-- end cufon font replacements -->


	<meta name="generator" content="ClassiPress 3.5.3" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="Mercado Uno - Anzeigenportal für Paraguay" />
<meta property="og:image" content="https://www.mercado-uno.com/wp-content/uploads/2021/05/658138-500x375.jpg" />
<meta property="og:url" content="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/" />
<meta property="og:title" content="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte" />
<meta property="og:description" content="Zu verkaufen Epson WorkForce WF-3640 in Folge Umstieg auf A3 Tintenstrahldrucker. Das angebotene Gerät ist in Top Zustand und sollte nach Möglichkeit in Caacupe abgeholt werden. Dazu gibt es..." />
<meta property="article:published_time" content="2021-05-14T12:14:13+00:00" />
<meta property="article:modified_time" content="2021-05-14T12:14:13+00:00" />
<meta property="article:author" content="https://www.mercado-uno.com/author/pasta8832/" />
	<style type="text/css" id="cp-header-css">
			#logo .site-title,
		#logo .description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
	
	</style>
	<link rel="amphtml" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4148807107073779","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte » Mercado Uno - Anzeigenportal für Paraguay" />
<meta property="og:url" content="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/" />
<meta property="og:description" content="Zu verkaufen Epson WorkForce WF-3640 in Folge Umstieg auf A3 Tintenstrahldrucker." />
<meta property="article:published_time" content="2021-05-14T12:14:13+00:00" />
<meta property="article:modified_time" content="2021-05-14T12:14:13+00:00" />
<meta property="og:site_name" content="Mercado Uno - Anzeigenportal für Paraguay" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.content_right ul.ads li {
	margin: 10px 0 0 !important;
}

.header_main_bg {
	background: #313131 !important;
}			</style>
		
    <style type="text/css">

					body { background: #EFEFEF; }
		
		
		
		
		
					.header_main, .header_main_bg { background: #EFEFEF; }
		
		
		
		
					.footer { background: #313131; }
		
		
		
		
					.footer_main_res { width: 940px; }
			@media screen and (max-width: 860px) {
				.footer_main_res { width: 100%; }
				#footer .inner {
					float: left;
					width: 95%;
				}
			}
		
					.footer_main_res div.column { width: 200px; }
			@media screen and (max-width: 860px) {
				.footer_main_res div.column {
					float: left;
					width: 95%;
				}
			}
		
	</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4148807107073779",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="ad_listing-template-default single single-ad_listing postid-45569">

	
	<div class="container">

		
				
<div class="header">

	<div class="header_top">

		<div class="header_top_res">

			<p>
				
			Herzlich willkommen, <strong>Besucher!</strong> [

							<a href="https://www.mercado-uno.com/register/">Registrieren</a> |
			
			<a href="https://www.mercado-uno.com/login/">Anmelden</a> ]&nbsp;

		
				<a href="https://www.mercado-uno.com/feed/?post_type=ad_listing" class="dashicons-before srvicon rss-icon" target="_blank" title="RSS Feed"></a>

									<a href="https://www.facebook.com/mercadounocom" class="dashicons-before srvicon facebook-icon" target="_blank" title="Facebook"></a>
				
							</p>

		</div><!-- /header_top_res -->

	</div><!-- /header_top -->


	<div class="header_main">

		<div class="header_main_bg">

			<div class="header_main_res">

				<div id="logo">

											<a class="site-logo" href="https://www.mercado-uno.com/">
							<img src="https://www.mercado-uno.com/wp-content/uploads/2016/02/logo.png" class="header-logo" width="258" height="80" alt="" />
						</a>
										
				</div><!-- /logo -->

				<div class="adblock">
					<a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/" rel="nofollow
" target="_blank"><img src="https://www.mercado-uno.com/anzeigen/468x60-banner.jpg" alt="Werbung auf Mercado Uno" scale="0"></a>				</div><!-- /adblock -->

				<div class="clr"></div>

			</div><!-- /header_main_res -->

		</div><!-- /header_main_bg -->

	</div><!-- /header_main -->


	<div class="header_menu">

		<div class="header_menu_res">

			<ul id="menu-header" class="menu"><li id="menu-item-13372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372"><a href="https://www.mercado-uno.com/categories/">Kategorien</a><div class="adv_categories" id="adv_categories"><div class="catcol first"><ul class="maincat-list"><li class="maincat cat-item-216"><a href="https://www.mercado-uno.com/ad-category/computer/" title="">Computer &amp; Multimedia</a> <span class="cat-item-count">(3)</span> <ul class="subcat-list"><li class="cat-item cat-item-218"><a href="https://www.mercado-uno.com/ad-category/computer/hardware/" title="">Hardware</a> <span class="cat-item-count">(3)</span> </li><li class="cat-item cat-item-217"><a href="https://www.mercado-uno.com/ad-category/computer/pc/" title="">PC-Systeme &amp; Laptops</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-219"><a href="https://www.mercado-uno.com/ad-category/computer/software/" title="">Software</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-220"><a href="https://www.mercado-uno.com/ad-category/elektronik/" title="">Elektronik &amp; Foto</a> <span class="cat-item-count">(1)</span> <ul class="subcat-list"><li class="cat-item cat-item-223"><a href="https://www.mercado-uno.com/ad-category/elektronik/camcorder/" title="">Camcorder &amp; Co</a> <span class="cat-item-count">(1)</span> </li><li class="cat-item cat-item-221"><a href="https://www.mercado-uno.com/ad-category/elektronik/digital_cameras/" title="">Digital Kameras</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-222"><a href="https://www.mercado-uno.com/ad-category/elektronik/handy-elektronik/" title="">Handy &amp; Zubehör</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-4"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/" title="">Fahrzeuge</a> <span class="cat-item-count">(5)</span> <ul class="subcat-list"><li class="cat-item cat-item-21"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/autos/" title="">Autos</a> <span class="cat-item-count">(3)</span> </li><li class="cat-item cat-item-3637"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/boote/" title="">Boote</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-2157"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/ersatzteile-zubehoer/" title="">Ersatzteile/Zubehör</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-3631"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/fahrrad/" title="">Fahrräder</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-24"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/kaufgesuche-automarkt/" title="">Kaufgesuche</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-22"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/lkw/" title="">LKW</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3624"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/motorrad/" title="">Motorrad/Mopet</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-23"><a href="https://www.mercado-uno.com/ad-category/fahrzeuge/traktoren/" title="">Traktoren</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-11"><a href="https://www.mercado-uno.com/ad-category/grundstuecke/" title="">Grundstücke</a> <span class="cat-item-count">(0)</span> <ul class="subcat-list"><li class="cat-item cat-item-1425"><a href="https://www.mercado-uno.com/ad-category/grundstuecke/grundstueck-suche/" title="">Grundstück Suche</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-1424"><a href="https://www.mercado-uno.com/ad-category/grundstuecke/grundstueck-verkauf/" title="">Grundstück Verkauf</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-5"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/" title="">Haushalt &amp; Werkzeuge</a> <span class="cat-item-count">(12)</span> <ul class="subcat-list"><li class="cat-item cat-item-3696"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/baumaterialien/" title="">Baumaterialien</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-3630"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/garten/" title="">für den Garten</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-27"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/haushaltsgeraete/" title="">Haushaltsgeräte</a> <span class="cat-item-count">(3)</span> </li><li class="cat-item cat-item-29"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/kaufgesuche-haushalt-werkzeuge/" title="">Kaufgesuche</a> <span class="cat-item-count">(1)</span> </li><li class="cat-item cat-item-28"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/moebel/" title="">Möbel und Wohnen</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-3717"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/sport-oder-freizeitgeraete/" title="">Sport - oder Freizeitgeräte</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-30"><a href="https://www.mercado-uno.com/ad-category/haushalt-werkzeuge/werkzeuge/" title="">Werkzeuge und Maschinen</a> <span class="cat-item-count">(2)</span> </li></ul></li>
</ul>
</div><!-- /catcol -->
<div class="catcol"><ul class="maincat-list"><li class="maincat cat-item-3"><a href="https://www.mercado-uno.com/ad-category/immobilien/" title="">Immobilien Markt</a> <span class="cat-item-count">(3)</span> <ul class="subcat-list"><li class="cat-item cat-item-18"><a href="https://www.mercado-uno.com/ad-category/immobilien/gewerbeobjekte/" title="">Gewerbeobjekte</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-20"><a href="https://www.mercado-uno.com/ad-category/immobilien/kaufgesuche/" title="">Kaufgesuche</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-19"><a href="https://www.mercado-uno.com/ad-category/immobilien/haeuser/" title="">Villen &amp; Häuser</a> <span class="cat-item-count">(1)</span> </li></ul></li>
<li class="maincat cat-item-3626"><a href="https://www.mercado-uno.com/ad-category/kleidung/" title="">Kleidung</a> <span class="cat-item-count">(0)</span> <ul class="subcat-list"><li class="cat-item cat-item-3628"><a href="https://www.mercado-uno.com/ad-category/kleidung/damen/" title="">für Damen</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3627"><a href="https://www.mercado-uno.com/ad-category/kleidung/herren/" title="">für Herren</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3629"><a href="https://www.mercado-uno.com/ad-category/kleidung/kinder/" title="">für Kinder</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-7"><a href="https://www.mercado-uno.com/ad-category/kontaktanzeigen/" title="">Kontaktanzeigen</a> <span class="cat-item-count">(0)</span> </li>
<li class="maincat cat-item-9"><a href="https://www.mercado-uno.com/ad-category/sonstiges/" title="">Sonstiges</a> <span class="cat-item-count">(3)</span> <ul class="subcat-list"><li class="cat-item cat-item-36"><a href="https://www.mercado-uno.com/ad-category/sonstiges/kaufgesuche-sonstiges/" title="">Kaufgesuche</a> <span class="cat-item-count">(1)</span> </li><li class="cat-item cat-item-35"><a href="https://www.mercado-uno.com/ad-category/sonstiges/verkaefe/" title="">Verkäufe</a> <span class="cat-item-count">(1)</span> </li></ul></li>
<li class="maincat cat-item-6"><a href="https://www.mercado-uno.com/ad-category/stellenmarkt/" title="">Stellenmarkt</a> <span class="cat-item-count">(0)</span> <ul class="subcat-list"><li class="cat-item cat-item-25"><a href="https://www.mercado-uno.com/ad-category/stellenmarkt/stellenangebote/" title="">Stellenangebote</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-26"><a href="https://www.mercado-uno.com/ad-category/stellenmarkt/stellengesuche/" title="">Stellengesuche</a> <span class="cat-item-count">(0)</span> </li></ul></li>
</ul>
</div><!-- /catcol -->
<div class="catcol"><ul class="maincat-list"><li class="maincat cat-item-8"><a href="https://www.mercado-uno.com/ad-category/tiermarkt/" title="">Tiermarkt</a> <span class="cat-item-count">(3)</span> <ul class="subcat-list"><li class="cat-item cat-item-31"><a href="https://www.mercado-uno.com/ad-category/tiermarkt/tierangebote/" title="">Tierangebote</a> <span class="cat-item-count">(2)</span> </li><li class="cat-item cat-item-32"><a href="https://www.mercado-uno.com/ad-category/tiermarkt/tiergesuche/" title="">Tiergesuche</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-3632"><a href="https://www.mercado-uno.com/ad-category/unterhaltung/" title="">Unterhalung</a> <span class="cat-item-count">(0)</span> <ul class="subcat-list"><li class="cat-item cat-item-3633"><a href="https://www.mercado-uno.com/ad-category/unterhaltung/buecher/" title="">Bücher</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3635"><a href="https://www.mercado-uno.com/ad-category/unterhaltung/musik/" title="">Musik (nur original CD)</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3634"><a href="https://www.mercado-uno.com/ad-category/unterhaltung/spiele/" title="">Spiele</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-3636"><a href="https://www.mercado-uno.com/ad-category/unterhaltung/video/" title="">Video (nur originale Datenträger)</a> <span class="cat-item-count">(0)</span> </li></ul></li>
<li class="maincat cat-item-17"><a href="https://www.mercado-uno.com/ad-category/vermietung/" title="">Vermietung</a> <span class="cat-item-count">(0)</span> <ul class="subcat-list"><li class="cat-item cat-item-33"><a href="https://www.mercado-uno.com/ad-category/vermietung/mietangebote/" title="">Mietangebote</a> <span class="cat-item-count">(0)</span> </li><li class="cat-item cat-item-34"><a href="https://www.mercado-uno.com/ad-category/vermietung/mietgesuche/" title="">Mietgesuche</a> <span class="cat-item-count">(0)</span> </li></ul></li>
</ul>
</div><!-- /catcol -->
</div></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22"><a href="https://www.mercado-uno.com/informationen/">Informationen</a>
<ul class="sub-menu">
	<li id="menu-item-14743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14743"><a href="https://www.mercado-uno.com/informationen/kostenpflichtige-anzeigen-preise/">Kostenpflichtige Anzeigen – Preise</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://www.mercado-uno.com/fragen-und-antworten/">Fragen und Antworten</a></li>
	<li id="menu-item-35129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-35129"><a href="https://www.mercado-uno.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/">Werbung</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://www.mercado-uno.com/informationen/regeln/">Regeln</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.mercado-uno.com/informationen/anzeigengestaltung/">Anzeigengestaltung</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="https://www.mercado-uno.com/impressum/">Impressum</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.mercado-uno.com/kontakt/">Kontakt</a></li>
</ul>
			<a href="https://www.mercado-uno.com/create-listing/" class="obtn btn_orange">Anzeige schalten</a>

			<div class="clr"></div>

		</div><!-- /header_menu_res -->

	</div><!-- /header_menu -->

</div><!-- /header -->
		
		

<div class="content">

	<div class="content_botbg">

		<div class="content_res">

			<div id="breadcrumb">

				<div id="crumbs">
		<div class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.mercado-uno.com" title="Mercado Uno - Anzeigenportal für Paraguay" rel="home">Home</a></span>
			 <span class="sep">&raquo;</span> <a href="https://www.mercado-uno.com/ad-category/computer/">Computer &amp; Multimedia</a>
			 <span class="sep">&raquo;</span> <a href="https://www.mercado-uno.com/ad-category/computer/hardware/">Hardware</a>
			 <span class="sep">&raquo;</span> <span class="trail-end">Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte</span>
		</div></div>
			</div>

			<!-- <div style="width: 105px; height:16px; text-align: right; float: left; font-size:11px; margin-top:-10px; padding:0 10px 5px 5px;"> -->
									<!-- <span id="reportedPost">Eintrag wurde gemeldet</span> -->
									<!--	<a id="reportPost" href="?reportpost=45569">Melden Sie diesen Eintrag</a> -->
							<!-- </div> -->

			<div class="clr"></div>

			<div class="content_left">

		<!-- Start new search bar -->

					<div class="shadowblock_out">

						<div class="shadowblock">

							<h2 class="dotted">Anzeigen durchsuchen</h2>

								<div class="pad2 dotted"></div>

									<center>

									

	<div id="search-bar">

		<div class="searchblock_out">

			<div class="searchblock">

				<form action="https://www.mercado-uno.com/" method="get" id="searchform" class="form_search">

					<div class="searchfield">

						<input name="s" type="text" id="s" tabindex="1" class="editbox_search" style="" value="" placeholder="Wonach suchen Sie?" />

					</div>

					<div class="searchbutcat">

						<button class="dashicons-before btn-topsearch" type="submit" tabindex="3" title="Anzeigen suchen" id="go" value="search" name="sa"></button>

						<select  name='scat' id='scat' class='searchbar'  tabindex="2">
	<option value='0'>Alle Kategorien</option>
	<option class="level-0" value="216">Computer &amp; Multimedia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="218" selected="selected">&nbsp;&nbsp;&nbsp;Hardware&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="220">Elektronik &amp; Foto&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Camcorder &amp; Co&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Fahrzeuge&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;Autos&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2157">&nbsp;&nbsp;&nbsp;Ersatzteile/Zubehör&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Haushalt &amp; Werkzeuge&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="3696">&nbsp;&nbsp;&nbsp;Baumaterialien&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Haushaltsgeräte&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Kaufgesuche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Möbel und Wohnen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3717">&nbsp;&nbsp;&nbsp;Sport &#8211; oder Freizeitgeräte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Werkzeuge und Maschinen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3">Immobilien Markt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Gewerbeobjekte&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Villen &amp; Häuser&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">Sonstiges&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Kaufgesuche&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Verkäufe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Tiermarkt&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Tierangebote&nbsp;&nbsp;(2)</option>
</select>

					</div>

				</form>

			</div> <!-- /searchblock -->

		</div> <!-- /searchblock_out -->

	</div> <!-- /search-bar -->


									</center>

								<div class="clr"></div>

						</div><!-- /shadowblock -->

					</div><!-- /shadowblock_out -->

		<!-- End new search bar -->
				<div class="clr"></div>

					<div class="shadowblock_out">
		<div class="shadowblock">
			<h2 class="dotted">Empfohlene Links</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4148807107073779"
     data-ad-slot="5528071432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!-- /shadowblock -->
	</div><!-- /shadowblock_out -->

				
				<div class="clr"></div>
				
				
				
					
						
						
						<div class="shadowblock_out ">

							<div class="shadowblock">

								        
    <div class="price-wrap">
    <span class="tag-head"></span> <p class="post-price">

    1.500.000 Gs. </p>
        </div>
 
								<h1 class="single-listing"><a href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/" title="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte">Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte</a></h1>

								<div class="clr"></div>

								


								<div class="bigright ">

									<ul>

									<li id="cp_city" class=""><span>Stadt:</span> Caacupe</li><li id="cp_state" class=""><span>Provinz/Bundesland:</span> Cordillera</li><li id="cp_country" class=""><span>Land:</span> Paraguay</li><li id="cp_zipcode" class=""><span>Postleitzahl:</span> 3000</li>
										<li id="cp_listed"><span>Gelistet:</span> 14. Mai 2021 08:14</li>
																			<li id="cp_expires"><span>Verfall in:</span> 28 Tage, 9 Stunden</li>
									
									</ul>
							<br/>
			   				
								</div><!-- /bigright -->

								
									<div class="bigleft">

										<div id="main-pic">

											<a href="https://www.mercado-uno.com/wp-content/uploads/2021/05/658138-500x375.jpg" class="img-main" data-rel="colorbox" title="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte"><img class="img-responsive" src="https://www.mercado-uno.com/wp-content/uploads/2021/05/658138-500x375.jpg" title="Bild-1" alt="Bild-1" /></a>
											<div class="clr"></div>

										</div>

										<div id="thumbs-pic">

											<a href="https://www.mercado-uno.com/wp-content/uploads/2021/05/390501-500x375.jpg" id="thumb1" class="post-gallery" data-rel="colorbox" title="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte - Bild1"><img src="https://www.mercado-uno.com/wp-content/uploads/2021/05/390501-50x50.jpg" alt="Bild-2" title="Bild-2" width="50" height="50" /></a><a href="https://www.mercado-uno.com/wp-content/uploads/2021/05/906116-500x375.jpg" id="thumb2" class="post-gallery" data-rel="colorbox" title="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte - Bild2"><img src="https://www.mercado-uno.com/wp-content/uploads/2021/05/906116-50x50.jpg" alt="Bild-3" title="Bild-3" width="50" height="50" /></a><a href="https://www.mercado-uno.com/wp-content/uploads/2021/05/933752-375x500.jpg" id="thumb3" class="post-gallery" data-rel="colorbox" title="Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte - Bild3"><img src="https://www.mercado-uno.com/wp-content/uploads/2021/05/933752-50x50.jpg" alt="Bild-4" title="Bild-4" width="50" height="50" /></a>
											<div class="clr"></div>

										</div>

									</div><!-- /bigleft -->

								
								<div class="clr"></div>

								
								<div class="single-main">

									
									<h2 class="description-area">Beschreibung</h2>

									<p>Zu verkaufen Epson WorkForce WF-3640 in Folge Umstieg auf A3 Tintenstrahldrucker.<br />
Das angebotene Gerät ist in Top Zustand und sollte nach Möglichkeit in Caacupe abgeholt werden.</p>
<p>Dazu gibt es 5 Packungen mit Originaltinte im Wert von über 200 Euro.</p>
<p>Anfragen bitte via WhatsApp +595 983 250 157</p>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="0">Technik</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Druckmethode</td>
<td class="center">PrecisionCore&#x2122;-Druckkopf</td>
</tr>
<tr>
<td class="key">Düsenkonfiguration</td>
<td class="center">800 Düsen Schwarz, 256 Düsen pro Farbe</td>
</tr>
<tr>
<td class="key">Minimale Tröpfchengröße</td>
<td class="center">2,8 pl, Mit Variable-sized Droplet-Technologie</td>
</tr>
<tr>
<td class="key">Tintentechnologie</td>
<td class="center">DURABrite&#x2122; Ultra</td>
</tr>
<tr>
<td class="key">Kategorie</td>
<td class="center">Einzelplatz, Arbeitsgruppe</td>
</tr>
<tr>
<td class="key">Multifunktion</td>
<td class="center">Drucken, Scannen, Kopieren, Faxen</td>
</tr>
</tbody>
</table>
</div>
</section>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="1">Druck</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Druckgeschwindigkeit ISO/IEC 24734</td>
<td class="center">19 Seiten/Min Schwarzweiß, 10 Seiten/Min Farbe</td>
</tr>
<tr>
<td class="key">Duplex-Druckgeschwindigkeit (gemäß ISO/IEC 24734)</td>
<td class="center">9,2 DIN A4-Seiten/Min. Schwarzweiß, 6,3 DIN A4-Seiten/Min. Farbe</td>
</tr>
<tr>
<td class="key">Druckgeschwindigkeit</td>
<td class="center">33 Seiten/Min Schwarzweiß (Normalpapier), 20 Seiten/Min Farbe (Normalpapier)</td>
</tr>
<tr>
<td class="key">Druckauflösung</td>
<td class="center">4.800 x 2.400 dpi</td>
</tr>
<tr>
<td class="key">Druckvolumen</td>
<td class="center">20.000 Seiten pro Monat</td>
</tr>
<tr>
<td class="key">Farben</td>
<td class="center">Schwarz, Cyan, Gelb, Magenta</td>
</tr>
</tbody>
</table>
</div>
</section>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="2">Scannen</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Scanauflösung</td>
<td class="center">1.200 dpi x 2.400 dpi (horizontal x vertikal)</td>
</tr>
<tr>
<td class="key">Ausgabeformate</td>
<td class="center">BMP, JPEG, TIFF, PDF, Scannen zu durchsuchbare PDF</td>
</tr>
<tr>
<td class="key">Scannertyp</td>
<td class="center">Contact image sensor (CIS)</td>
</tr>
</tbody>
</table>
</div>
</section>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="3">Fax</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Faxtyp</td>
<td class="center">Faxoption für Einzelaufträge (SW und Farbe)</td>
</tr>
<tr>
<td class="key">Fax-Übertragungsgeschwindigkeit</td>
<td class="center">bis zu 33,6 kbit/s, ca. 3 Sekunden pro Seite</td>
</tr>
<tr>
<td class="key">Fehlerkorrekturmodus</td>
<td class="center">CCITU/ITU Group3-Fax mit Fehlerkorrekturmodus</td>
</tr>
<tr>
<td class="key">Fax-Kurzwahltasten (max.)</td>
<td class="center">100 Namen und Nummern</td>
</tr>
<tr>
<td class="key">Seitenspeicher</td>
<td class="center">bis zu 180 Seiten (ITU-T No.1 chart)</td>
</tr>
<tr>
<td class="key">Faxfunktionen</td>
<td class="center">Favoriten, Faxen über PC, Automatische Wahlwiederholung, Schnellwahl</td>
</tr>
</tbody>
</table>
</div>
</section>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="4">Papierspezifikationen</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Papierformate</td>
<td class="center">A4 (21.0&#215;29,7 cm), A5 (14,8&#215;21,0 cm), A6 (10,5&#215;14,8 cm), B5 (17,6&#215;25,7 cm), DIN C4 (Umschlag), DIN C6 (Umschlag), DL (Umschlag), No. 10 (Umschlag), Letter, 9 x 13 cm, 10 x 15 cm, 13 x 18 cm, Benutzerdefiniert, Legal, 16:9</td>
</tr>
<tr>
<td class="key">Automatischer Dokumenteneinzug</td>
<td class="center">35 Seiten</td>
</tr>
<tr>
<td class="key">Passendes Papiergewicht</td>
<td class="center">64 g/m² &#8211; 256 g/m²</td>
</tr>
<tr>
<td class="key">Duplex</td>
<td class="center">Ja (DIN A4, Normalpapier)</td>
</tr>
<tr>
<td class="key">Kapazität des Ausgabepapierfachs</td>
<td class="center">125 Blatt</td>
</tr>
<tr>
<td class="key">Papierfachkapazität</td>
<td class="center">500 Blatt Standard, 500 Blatt maximal</td>
</tr>
<tr>
<td class="key">Anzahl der Papierfächer</td>
<td class="center">2</td>
</tr>
</tbody>
</table>
</div>
</section>
<section class="product_section product_section-collapsible spec_table is-open">
<h2 data-collapse="5">Konnektivität</h2>
<div class="product_section_text">
<table class="body">
<tbody>
<tr>
<td class="key">Anschlüsse</td>
<td class="center">Hi-Speed USB – kompatibel mit dem USB 2.0-Standard, Ethernet-Schnittstelle (100 Base-TX/10 Base-T), Wireless LAN IEEE 802.11b/g/n (WiFi 4), Wi-Fi Direct</td>
</tr>
<tr>
<td class="key">WLAN-Sicherheit</td>
<td class="center">WEP 64 Bit, WEP 128 Bit, WPA PSK (TKIP), WPA PSK (AES)</td>
</tr>
<tr>
<td class="key">Druckdienste für Cloud- und Mobilgeräte</td>
<td class="center">Epson Connect (iPrint, Email Print, Remote Print Driver, Scan-to-Cloud), Apple AirPrint, Google Cloud Print</td>
</tr>
</tbody>
</table>
</div>
</section><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45569" class="share-facebook sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-45569" class="share-skype sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=skype" target="_blank" title="Klicken, um in Skype zu teilen"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45569" class="share-twitter sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45569" class="share-linkedin sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45569" class="share-pinterest sd-button share-icon" href="https://www.mercado-uno.com/ads/epson-workforce-wf-3640-mit-5-packungen-ersatztinte/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
								</div>
						<br />
								<H2>Ort</H2>

									
<div id="gmap" class="mapblock">

	
	<script type="text/javascript">var address = "&nbsp;Caacupe&nbsp;Cordillera&nbsp;3000";</script>

	<script type="text/javascript">
//<![CDATA[
		jQuery(document).ready(function($) {
			var clicked = false;

			if( $('#priceblock1').is(':visible') ) {
				map_init();
			} else {
				jQuery('a[href=#priceblock1]').click( function() {
					if( !clicked ) {
						map_init();
						clicked = true;
					}
				});
			}

		});

		
    //var directionDisplay;
    //var directionsService = new google.maps.DirectionsService();
    var map = null;
    var marker = null;
    var infowindow = null;
    var geocoder = null;
    var fromAdd;
    var toAdd;
    var redFlag = "https://www.mercado-uno.com/wp-content/themes/rondell/images/red-flag.png";
    var noLuck = "https://www.mercado-uno.com/wp-content/themes/rondell/images/gmaps-no-result.gif";
    var adTitle = "Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte";
    var contentString = '<div id="mcwrap"><span>' + adTitle + '</span><br />' + address + '</div>';

		function map_init() {
			jQuery(document).ready(function($) {
				$('#map').hide();
				load();
				$('#map').fadeIn(1000);
				codeAddress();
			});
		}


    function load() {
        geocoder = new google.maps.Geocoder();
        //directionsDisplay = new google.maps.DirectionsRenderer();
        var newyork = new google.maps.LatLng(40.69847032728747, -73.9514422416687);
        var myOptions = {
            zoom: 14,
            center: newyork,
            mapTypeId: google.maps.MapTypeId.ROADMAP,
            mapTypeControlOptions: {
                style: google.maps.MapTypeControlStyle.DROPDOWN_MENU
            }
        }
        map = new google.maps.Map(document.getElementById('map'), myOptions);
        //directionsDisplay.setMap(map);
    }


    function codeAddress() {
        geocoder.geocode( { 'address': address }, function(results, status) {
          if (status == google.maps.GeocoderStatus.OK) {
            marker = new google.maps.Marker({
                map: map,
                icon: redFlag,
                //title: title,
                animation: google.maps.Animation.DROP,
                position: results[0].geometry.location            });

            map.setCenter(marker.getPosition());

            infowindow = new google.maps.InfoWindow({
                maxWidth: 230,
                content: contentString,
                disableAutoPan: false
            });

            infowindow.open(map, marker);

            google.maps.event.addListener(marker, 'click', function() {
              infowindow.open(map,marker);
            });

          } else {
            (function($) {
                $('#map').html('<div style="height:400px;background: url(' + noLuck + ') no-repeat center center;"><p style="padding:50px 0;text-align:center;">Tut uns leid, die Adresse konnte nicht gefunden werden.</p></div>');
                return false;
            })(jQuery);
          }
        });
      }

    function showAddress(fromAddress, toAddress) {
        calcRoute();
        calcRoute1();
    }
    function calcRoute() {
        var start = document.getElementById("fromAdd").value;
        var end = document.getElementById("toAdd").value;
        var request = {
            origin: start,
            destination: end,
            travelMode: google.maps.DirectionsTravelMode.DRIVING
        };
        directionsService.route(request, function(response, status) {
            if (status == google.maps.DirectionsStatus.OK) {
                directionsDisplay.setDirections(response);
            }
        });
    }
//]]>
</script>



	<!-- google map div -->
	<div id="map"></div>

</div>


						<br />

					 			       <h2 class="description-area">ähnliche Anzeigen</h2>
				<ul>
		<li>
                <div class="post-left">

                </div>
        
                <div class="post-right full">
                
                            
    <div class="price-wrap">
    <span class="tag-head"></span> <p class="post-price">

    1.500.000 Gs. </p>
        </div>
         
                    <h3><a href="https://www.mercado-uno.com/ads/crypto-wallet-original-ledger-nano-x-ovp/">Crypto Wallet original Ledger Nano X (OVP)</a></h3>
                    
                    <div class="clr"></div>
                    
                                        
                    <div class="clr"></div>
                    
                            
                    <p class="post-desc">Verkaufe original verschweißten Ledger Nano X (Bluetooth Version). Sichern sie ihr Crypto Wallet (Bitcoin, Ethereum, XRP, Litecoin…100 Apps vorinstalliert ) im sichersten Offline Wallet das <a class="moretag" href="https://www.mercado-uno.com/ads/crypto-wallet-original-ledger-nano-x-ovp/">[&hellip;]</a></p>   
                    
                    	<div class="clr"></div>
        
                  </div>
		            <div class="pad5"></div>
                	
			<div class="clr"></div>

		</li>
        <ul>
		<li>
                <div class="post-left">

                </div>
        
                <div class="post-right full">
                
                            
    <div class="price-wrap">
    <span class="tag-head"></span> <p class="post-price">

    850.000 Gs. </p>
        </div>
         
                    <h3><a href="https://www.mercado-uno.com/ads/crypto-wallet-ledger-nano-s-ovp/">Crypto Wallet Ledger Nano S (OVP)</a></h3>
                    
                    <div class="clr"></div>
                    
                                        
                    <div class="clr"></div>
                    
                            
                    <p class="post-desc">Verkaufe original verschweißtes Ledger Nano S, Hardware Wallet (USB Only Version). Sichern sie ihr Crypto Wallet (Bitcoin, Ethereum, XRP, Litecoin…) im sicheren Offline Wallet. Sie <a class="moretag" href="https://www.mercado-uno.com/ads/crypto-wallet-ledger-nano-s-ovp/">[&hellip;]</a></p>   
                    
                    	<div class="clr"></div>
        
                  </div>
		            <div class="pad5"></div>
                	
			<div class="clr"></div>

		</li>
        </ul>									<div class="prdetails">
					<p class="dashicons-before tags"><a href="https://www.mercado-uno.com/ad-tag/epson-workforce-fax-printer-scanner-multifunction/" rel="tag">Epson Workforce Fax Printer Scanner Multifunction</a></p>
				<p class="dashicons-before stats">104 Sichtungen, davon 42 heute</p> 		<p class="dashicons-before print">&nbsp;&nbsp;</p>
			</div>

	<div class="note"><strong>Listing ID:</strong> 510609d846e5f6d6</div>
	<div class="dotted"></div>
	<div class="pad5"></div>
<p class="edit"><a href="#" class="dashicons-before reports_form_link">Report problem</a></p><div class="report-form"><div class="reports_message"><span class="spinner"></span>Processing your request, Please wait....</div><div class="reports_form"><form method="post" enctype="text/plain"><select name="report"><option value="Offensive Content">Offensive Content</option><option value="Invalid Offer">Invalid Offer</option><option value="Spam">Spam</option><option value="Other">Other</option></select><input type="submit" name="submit" value="Report" /><input type="hidden" name="type" value="post" /><input type="hidden" name="id" value="45569" /><input type="hidden" name="nonce" value="d6d84391aa" /></form></div></div>
							</div><!-- /shadowblock -->

						</div><!-- /shadowblock_out -->

						
					
					
				
				<div class="clr"></div>

					<div class="shadowblock_out">
		<div class="shadowblock">
			<h2 class="dotted">Empfohlene Links</h2>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- content -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4148807107073779"
     data-ad-slot="5528071432"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div><!-- /shadowblock -->
	</div><!-- /shadowblock_out -->

				
				<div class="clr"></div>

				


			</div><!-- /content_left -->

			
<!-- right sidebar -->
<div class="content_right">

	<div class="tabprice">

		<ul class="tabnavig">
			<li><a href="#priceblock2"><span class="big">Kontakt</span></a></li>
			<li><a href="#priceblock3"><span class="big">Anbieter</span></a></li>
		</ul>


		
			<!-- tab 1 -->
			<div id="priceblock1">

				<div class="clr"></div>

			</div>

		

		<!-- tab 2 -->
		<div id="priceblock2">

			<div class="clr"></div>

			<div class="singletab">

			


   <form name="mainform" id="mainform" class="form_contact" action="#priceblock2" method="post" enctype="multipart/form-data">

       
       <p class="contact_msg">Wollen Sie Kontakt mit dem Anbieter aufnehmen? F&uuml;llen Sie bitte dieses Formular aus, um eine Nachricht an den Anbieter zu senden.</p>

        <ol>
            <li>
                <label>Name:</label>
                <input name="from_name" id="from_name" type="text" minlength="2" value="" class="text required" />
                <div class="clr"></div>
            </li>

            <li>
                <label>E-Mailadresse:</label>
                <input name="from_email" id="from_email" type="text" minlength="5" value="" class="text required email" />
                <div class="clr"></div>
            </li>

            <li>
                <label>Betreff:</label>
                <input name="subject" id="subject" type="text" minlength="2" value="Betr.: Epson WorkForce WF-3640 mit 5 Packungen Ersatztinte" class="text required" />
                <div class="clr"></div>
            </li>

            <li>
                <label>Nachricht:</label>
                <textarea name="message" id="message" rows="" cols="" class="text required"></textarea>
                <div class="clr"></div>
            </li>

            <li>
                                <label>Summe von 5 + 5 =</label>
                <input name="rand_total" id="rand_total" type="text" minlength="1" value="" class="text required number" />
                <div class="clr"></div>
            </li>

            <li>
                <input name="submit" type="submit" id="submit_inquiry" class="btn_orange" value="Anfage senden" />
            </li>

        </ol>

        <input type="hidden" name="rand_num" value="5" />
        <input type="hidden" name="rand_num2" value="5" />
        <input type="hidden" name="send_email" value="yes" />

   </form>



			</div><!-- /singletab -->

		</div><!-- /priceblock2 -->


		<!-- tab 3 -->
		<div id="priceblock3">

			<div class="clr"></div>

			<div class="postertab">

				<div class="priceblocksmall dotted">

					<p class="member-title">Informationen über den Anbieter</p>

					<div id="userphoto">
						<p class='image-thumb'><img alt='' src='https://secure.gravatar.com/avatar/6d65c081c2a1500874d23a026d0d442b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6d65c081c2a1500874d23a026d0d442b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></p>
					</div>

					<ul class="member">

						<li><span>Anzeige von:</span>
							<a href="https://www.mercado-uno.com/author/pasta8832/">pasta8832</a>
						</li>

						<li><span>Mitglied seit:</span> 10. Mai 2020</li>

					</ul>

					
					<div class="pad5"></div>

					<div class="clr"></div>

				</div>

				<div class="pad5"></div>

				<h3>Andere Anzeigen von pasta8832</h3>

				<div class="pad5"></div>

				<ul>

				
				
					<li>Keine anderen Anzeigen dieses Inserenten gefunden.</li>

				
				
				</ul>

				<div class="pad5"></div>

				<a href="https://www.mercado-uno.com/author/pasta8832/" class="btn"><span>Neueste Eintr&auml;ge pasta8832 &raquo;</span></a>

			</div><!-- /singletab -->

		</div><!-- /priceblock3 -->

	</div><!-- /tabprice -->


	
	<div class="shadowblock_out widget-125-ads" id="cp_125_ads-3"><div class="shadowblock"><h2 class="dotted">Werbeanzeigen</h2><ul class="ads"><li><a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/" rel="nofollow" target="_blank"><img src="https://www.mercado-uno.com/wp-content/themes/classipress/images/ad125a.gif" alt="Ad 3" /></a></li><li class="alt"><a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/" rel="follow" target="_blank"><img src="https://www.mercado-uno.com/wp-content/themes/classipress/images/ad125a.gif" alt="Ad 4" /></a></li><li><a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/" rel="nofollow" target="_blank"><img src="https://www.mercado-uno.com/wp-content/themes/classipress/images/ad125a.gif" alt="Ad 3" /></a></li><li class="alt"><a href="https://www.mercado-uno.com/informationen/werbung-bei-uns/" rel="follow" target="_blank"><img src="https://www.mercado-uno.com/wp-content/themes/classipress/images/ad125a.gif" alt="Ad 4" /></a></li></ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out widget-featured-ads" id="widget-featured-ads-2"><div class="shadowblock"><h2 class="dotted">Top Artikel</h2><ul><li><a href="https://www.mercado-uno.com/ads/neuwertiger-fahradanhaenger-fuer-die-anhaengerkupplung/">Neuwertiger Fahradanhänger für die Anhängerkupplung</a></li><li><a href="https://www.mercado-uno.com/ads/baic-x65-2-0-turbo-automatik-vollausstattung-3/">BAIC X65 2.0 Turbo Automatik Vollausstattung</a></li><li><a href="https://www.mercado-uno.com/ads/tt-uebersetzungen-traducciones-auf-wunsch-auch-kontaktlos-per-email-telefon-moeglich-3/">TT Übersetzungen/Traducciones – auf Wunsch auch „kontaktlos“ per Email/Telefon möglich</a></li></ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out widget-top-ads-overall" id="top_ads_overall-4"><div class="shadowblock"><h2 class="dotted">Top Anzeigen</h2><ul class="pop"><li><a href="https://www.mercado-uno.com/ads/hauswasserwerk-in-edelstahl-zur-druckerhoehung-im-hauswasserbereich/">Hauswasserwerk in Edelstahl zur Druckerhöhung im Hauswasserbereich.</a> (1596&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/tt-uebersetzungen-traducciones-auf-wunsch-auch-kontaktlos-per-email-telefon-moeglich-3/">TT Übersetzungen/Traducciones – auf Wunsch auch „kontaktlos“ per Email/Telefon möglich</a> (1130&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/verkaufe-ein-reitpferd/">Verkaufe ein Reitpferd</a> (792&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/sektionaltor-marke-wayne-dalton/">Sektionaltor Marke Wayne Dalton</a> (745&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/einrichtung-fuer-haus-gesucht/">Einrichtung fuer Haus gesucht</a> (558&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/rustikale-sitzgruppe/">rustikale Sitzgruppe</a> (512&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/daihatsu-bego-1-5-4x4/">Daihatsu Bego 1.5 4&#215;4</a> (501&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/verkaufe-exklusives-wohngrundstueck-am-stadtrand-von-aregua/">Verkaufe exklusives Wohngrundstück am Stadtrand von Aregua</a> (424&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/schamottsteine-fuer-feuerstelle/">Schamottsteine für Feuerstelle</a> (419&nbsp;Seitenaufrufe)</li><li><a href="https://www.mercado-uno.com/ads/erdkabel-4-x-10-mm%c2%b2/">Erdkabel 4 x 10 MM²</a> (404&nbsp;Seitenaufrufe)</li></ul></div><!-- /shadowblock --></div><!-- /shadowblock_out --><div class="shadowblock_out widget_rss" id="rss-7"><div class="shadowblock"><h2 class="dotted"><a class="rsswidget" href="http://wochenblatt.cc/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mercado-uno.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://wochenblatt.cc/">Wochenblatt News</a></h2><ul><li><a class='rsswidget' href='https://wochenblatt.cc/fall-juliette-demonstration-fuer-reiner-oberueber-in-berlin/'>Fall Juliette: Demonstration für Reiner Oberüber in Berlin</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/first-lady-des-demokratischen-uebergangs-verstarb-am-heutigen-samstag/'>First Lady des demokratischen Übergangs verstarb am heutigen Samstag</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/chaco-mit-gefaelschter-unterschrift-zu-ueber-1-000-hektar-land-gekommen/'>Chaco: Mit gefälschter Unterschrift zu über 1.000 Hektar Land gekommen</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/die-weichen-neu-gestellt/'>Die Weichen neu gestellt</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/unabhaengig-von-der-korruption/'>Unabhängig von der Korruption</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/wenn-beide-sagen-gruen-gehabt-zu-haben/'>Wenn beide sagen “Grün” gehabt zu haben</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/kokain-im-koffer-den-taetern-auf-den-fersen/'>Kokain im Koffer: Den Tätern auf den Fersen</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/nur-jeder-zweite-aeltere-liess-sich-impfen/'>Nur jeder zweite Ältere ließ sich impfen</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/todesstrafe-in-den-usa-wie-der-erste-paraguayer-hingerichtet-wurde/'>Todesstrafe in den USA: Wie der erste Paraguayer hingerichtet wurde</a></li><li><a class='rsswidget' href='https://wochenblatt.cc/wie-man-emotionale-vampire-unterscheidet-und-vermeidet/'>Wie man “emotionale Vampire“ unterscheidet und vermeidet</a></li></ul></div><!-- /shadowblock --></div><!-- /shadowblock_out -->
	

</div><!-- /content_right -->

			<div class="clr"></div>

		</div><!-- /content_res -->

	</div><!-- /content_botbg -->

</div><!-- /content -->

				


<div class="footer">


		<div class="footer_menu">



				<div class="footer_menu_res">



						<ul id="footer-nav-menu" class="menu"><li id="menu-item-13368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13368"><a href="http://www.mercado-uno.com/">Home</a></li>
<li id="menu-item-19429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19429"><a href="https://www.mercado-uno.com/fragen-und-antworten/">Fragen und Antworten</a></li>
<li id="menu-item-35128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-35128"><a href="https://www.mercado-uno.com/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-19430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19430"><a href="https://www.mercado-uno.com/impressum/">Impressum</a></li>
<li id="menu-item-19431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19431"><a href="https://www.mercado-uno.com/kontakt/">Kontakt</a></li>
</ul>


						<div class="clr"></div>



				</div><!-- /footer_menu_res -->



		</div><!-- /footer_menu -->



		<div class="footer_main">



				<div class="footer_main_res">



						<div class="dotted">



								 <!-- no dynamic sidebar so don't do anything --> 


								<div class="clr"></div>



						</div><!-- /dotted -->



						<p>&copy; 2021 Mercado Uno &#8211; Anzeigenportal für Paraguay. Alle Rechte vorbehalten.</p>



						


						<div class="right">

								<p><a target="_blank" href="http://www.appthemes.com/themes/classipress/?aid=17768" title="Classified Ads Software">Kleinanzeigen Software</a> | Powered by <a target="_blank" href="http://www.install24.com/" title="install24">install24</a></p>

						</div>



						


						<div class="clr"></div>



				</div><!-- /footer_main_res -->



		</div><!-- /footer_main -->



</div><!-- /footer -->		
	</div><!-- /container -->

         
				<div id="BSTDSGVOCookiInfo" style="display:none">
			<div style="font-size:28px;margin-top:0px;margin-bottom:5px;padding-top:0px;">Hinweispflicht zu Cookies</div>
			<p style="font-size:14px;line-height:18px;margin-bottom:5px">Webseitenbetreiber müssen, um Ihre Webseiten DSGVO konform zu publizieren, ihre Besucher auf die Verwendung von Cookies hinweisen und darüber informieren, dass bei weiterem Besuch der Webseite von der Einwilligung des Nutzers 
in die Verwendung von Cookies ausgegangen wird.</p>
<P style="font-size:14px;font-weight:bold;line-height:18px;margin-bottom:20px">Der eingeblendete Hinweis Banner dient dieser Informationspflicht.</p>
<P style="font-size:14px;font-weight:normal;line-height:18px;margin-bottom:20px">Sie können das Setzen von Cookies in Ihren Browser Einstellungen allgemein oder für bestimmte Webseiten verhindern. 
Eine Anleitung zum Blockieren von Cookies finden Sie 
<a class="bst-popup-link" title="Cookies blockieren, deaktivieren und löschen" href="https://bst.software/aktuelles/cookies-blockieren-deaktivieren-und-loeschen-browser-einstellungen/" target="_blank" rel="nofollow">
hier.</a></p>

<div class="bst-copyright" style="font-size:12px;line-height:14px"><span class="bst-copyright-span1">
WordPress Plugin Entwicklung von </span><a class="bst-popup-link" title="Offizielle Pluginseite besuchen" href="https://bst.software/aktuelles/dsgvo-cookie-hinweis-bst-dsgvo-cookie-wordpress-plugin/" target="_blank" rel="nofollow">
<span class="bst-copyright-span2">BST Software</span></a> </div>
		</div>
		
 		<div class="bst-panel group bst-panel-fixed" style="background:#333333; border-bottom:0px solid #555555; font-family:'Arial';">
		<span class="bst-info" title="Erfahren Sie mehr zu diesem Cookie Hinweis [BST DSGVO Cookie]"></span>
		<script type="text/javascript">
			
			var bst_btn_bg1 = "#067cd1";
			var bst_btn_bg2 = "#CCCCCC";
			var bst_show_info = 1;

			jQuery( document ).ready(function() {
				jQuery('.bst-accept-btn').hover(
					function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color', bst_btn_bg2);
    				},
    				function(){
						jQuery(this).css('background-color', '');
        				jQuery(this).css('background-color',  bst_btn_bg1);
    				});
			});

			if (bst_show_info==1) {	
				bsti = document.querySelector('.bst-info');
				bsti.addEventListener('click', function (e) {       
					vex.dialog.alert({
    				unsafeMessage: jQuery('#BSTDSGVOCookiInfo').html(),
					showCloseButton: false,
    				escapeButtonCloses: true,
    				overlayClosesOnClick: true,
    				className: 'vex-theme-flat-attack'
    				})
    			});
			}

		</script>
			<div class="bst-wrapper group" style="width:90%; max-width:1280px; padding:10px 0;">
			    <div class="bst-msg" style="font-family:Arial; color:#FFFFFF;">Wir benutzen Cookies um die Nutzerfreundlichkeit der Webseite zu verbessen. Durch Deinen Besuch stimmst Du dem zu.</div>
                <div class="bst-links">						
													<button type="button" class="btn btn-primary btn-lg gradient bst-accept" onlick="#"><a href="#">Verstanden</a></button>
							
                    <a style="font-family:'Arial'; color:#cccccc;" href="/datenschutzerklaerung" class="bst-info-btn" target="_self">Weitere Informationen</a>
                </div>
				<div class="float"></div>
            </div>
        </div>
	
	
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-101985364-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script>

		<div style="display:none">
	<div class="grofile-hash-map-6d65c081c2a1500874d23a026d0d442b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.mercado-uno.com\/ads\/epson-workforce-wf-3640-mit-5-packungen-ersatztinte\/":45569};
	</script>
						<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/plugins/bst-dsgvo-cookie/includes/js/scripts.js?ver=1.0' id='bst-scripts-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/plugins/bst-dsgvo-cookie/includes/js/bst-message.js?ver=1.0' id='bst-alert-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mercado-uno.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202119' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Mayaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.7.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.mercado-uno.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:41:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='app-reports-js-extra'>
/* <![CDATA[ */
var app_reports = {"ajax_url":"\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.mercado-uno.com\/wp-content\/themes\/classipress\/includes\/reports\/images\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/themes/classipress/includes/reports/scripts/reports.js?ver=1.0' id='app-reports-js'></script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mercado-uno.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202119.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.2',blog:'24361641',post:'45569',tz:'-4',srv:'www.mercado-uno.com'} ]);
	_stq.push([ 'clickTrackerInit', '24361641', '45569' ]);
</script>

	
</body>

</html>
